Jump to content

El Sacrificio ¿bug con las piedras del Komi?


Prymywy
 Share

Recommended Posts

Buenas, estoy con la aventura de "El Sacrificio" y tengo un problema al llegar a la parte que juegas con Ballas al Komi, no puedo ni poner, ni mover piedras. He probado todas la teclas del teclado, he puesto la configuración por defecto, he probado otro ratón, he puesto el juego en ingles, verificado y optimizado la cache. NADA no se mueve o se pone ninguna piedra.

He mirado en foros y no he encontrado ninguna solución. No se si alguno le ha pasado y ha podido solucionarlo.

Se agradecería cualquier sugerencia para ver si eso funciona.

Link to comment
Share on other sites

Si ves una marca de pieza komi como fantasmal o celeste en el tablero, solo te deja poner ahí las piezas creo. En esas partes no juegas todo el rato al Komi, tal vez te falta el paso donde te dicen que mires algo específico.

Edited by chofranc
Link to comment
Share on other sites

hace 12 minutos, chofranc dijo:

Si ves una marca de pieza komi como fantasmal o celeste en el tablero, solo te deja poner ahí las piezas creo. En esas partes no juegas todo el rato al Komi, tal vez te falta el paso donde te dicen que mires algo específico.

Conozco la marca celeste que comentas, he visto varios videos para ver si yo estaba haciendo algo mal, nada a mi no me sale esa marca. He visto que ha otra gente le ha pasado lo mismo que me esta pasando a mi, pero no he visto que pongan ninguna solución.

Gracias por responder.

Edited by Prymywy
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...