Jump to content
General Bug Report Guidelines - Please Read ×

" Session Indisponible " :/...


(PSN)Aztrakhan
 Share

Recommended Posts

       Bonjour Tenno,

   Lorsque je me connecte sur Warframe et que je lance ma première mission, j'ai un problème assez dérangeant. Je m'explique, lorsque je rejoins mes amis pour lancer une quelconque mission ( Sorties, Survie, Capture...) et qu'ils lancent la mission, à la fin du compteur lors du chargement de la mission, les vaisseaux ne s'affiche pas et mon jeu fait un écran noir ( non total puisque je vois le logo de Warframe et la barre de chargement ). Après cette écran noire, je vois les 3 vaisseaux de mes amis sur une image à l'arrêt. Ensuite, un chargement avec mon vaisseau seul démarre et me renvoi vers celui-ci en me laissant un message "Session Indisponible" et ceci depuis beaucoup de temps. C'est assez embêtant de plus quand une autre personne inconnue prend ma place pour faire la mission, ce qui oblige mes amis à quitter pour relancer. *Petite précision, ce bug se produit lorsque je démarre WARFRAME ET QUE JE LANCE UNE MISSION. Après sa, tout fonctionne à merveille. Ceci semble être un bug rare puisque mes amis ne l'on pas. Merci de réglez ce bug et merci d'avoir lu le post.

                                                                    Tenno Aztrakhan (PS4)                                      

Link to comment
Share on other sites

  • 1 month later...

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...